Zum Inhalt springen

Forum nach Update wieder da


laramarco
 Teilen

Empfohlene Beiträge

  • Antworten 82
  • Erstellt
  • Letzte Antwort

Top-Benutzer in diesem Thema

ich bin wieder da, aber wühle mich natürlich durch massiv viel zeugs, ware, bestellungen, post, etc. usw.

also pü a pü

welche bilder fehlen jetzt genau - bitte mal genau datum und eventuell falls bekannt bild name

das mit dem content encoding fehler - schreibt mir mal bitte welche sprachdatei und welche forenansicht ihr angeklickt habt, steht ganz unten z.b.

bastelUndHobbyKiste und Deutsch (DE)

Link zu diesem Kommentar
Auf anderen Seiten teilen

...bei mir: IP-Board und deutsch

BineOmi hast du jetzt ein Passwort um reinzukommen?? Ich kann zwar in den Adminbereich reingucken, aber nach was ich da gucken soll,keine Ahnung.

..also, im büro, das ist ein neuer lappi, komme ich nur mit MojoBiene rein .... und hier wie immer, als BineOmi, aber auch ohne neues paßwort. das ging plötzlich wieder

bei meinem alten lappi, also der hier zu hause, geht die mojobiene nicht und am fest-pc geht gar nix.

Bearbeitet von BineOmi
Link zu diesem Kommentar
Auf anderen Seiten teilen

das is ja ein kuddelmuddel :(

@monika hast du die genannte fehlermeldung mit dem encoding auch ?? wenn nein, könnten bitte die anderen mit dem encoding problem mal auf englisch umstellen und damit probieren

@bineomi kann es sein, daß in deinen passwörtern buchstaben zahlen zeichen kombination enthalten ist, die irgendwie probleme machen

Link zu diesem Kommentar
Auf anderen Seiten teilen

als ich mich vor jahren angemeldet habe, kam ich plötzlich mit meinem paßwort nicht rein .... dann haben wir telefoniert, dein vater hat am telefon vermittelt und du hast mir damals mein paßwort gegeben, was ich bis heute benutze. abgesehen davon, hat es ja immer geklappt und plötzlich nicht mehr. aber das ist ja nicht schlimm, im büro bin ich eben Mojobiene .... viel nerviger ist die fehlermeldung, die beim aufrufen der einzelnen threads, bzw. beim abschicken bereits geschriebener beiträge auf dem bildschirm erscheint.

Link zu diesem Kommentar
Auf anderen Seiten teilen

mmhhhh jetzt steht deine antwort 2x drin - hast du 2x abgeschickt oder macht das forum was es will ??

mmhhhh ich hab die fehlermeldung noch nie gehabt, deswegen rätsel ich wodran es liegen kann - ich muß ja der technik möglichst genau schildern was passiert :(

so weiter frage, welche browser nutzt ihr, bitte listet mal genau auf, firefox version ... oder IE oder ...

schreibt auch mal dazu welche pc´s win doof oder mac oder ipad oder .....

irgendwodran muß es ja liegen

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also wir nutzen Mozilla Firefox.

Hab aber gestern und heute bisher keine Probleme gehabt.

Was mir noch auffällt - wenn man im Text Smilies verwendet und vor dem Posten auf Beitragsvorschau klickt, um evtl. Fehler auszumerzen, dann hängt das Forum an jeden Smilie diese beiden Zeichen dran:/> , warum auch immer. Nix Schlimmes, aber wenn man sie nicht mühsam wieder im geschriebenen Text löscht (und manchmal benutzt man viele! :rolleyes: ), dann sieht es schon etwas doof aus.

Link zu diesem Kommentar
Auf anderen Seiten teilen

@monika hast du die genannte fehlermeldung mit dem encoding auch ?? wenn nein, könnten bitte die anderen mit dem encoding problem mal auf englisch umstellen und damit probieren

Ja, ich habe diese Fehlermeldung auch. Aber nicht immer. Gerade bin ich problemlos reingekommen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

so, jetzt kann ich einen fehler hier chronologisch nachvollziehen

im "quasseln" hab ich einen beitrag geschrieben .... da kam diese bewußte fehlermeldung, dann bin ich auf nochmals versuchen, da war gepostet, aber inzwischen hatte anschu was gepostet und als ich schaue, war vor und nach anschu mein beitrag da.

hier bei der mojobiene ist bastelundhobbykiste eingestellt und sprache deutsch, ich nutze den firefox

Link zu diesem Kommentar
Auf anderen Seiten teilen

Man kann da leider kein System drin erkennen - mal kriege ich diese Meldung ganz oft - manchmal schon, wenn ich bloß auf "Themenabonnement entfernen" klicke, manchmal, wenn ich etwas posten will und manchmal auch gar nicht ... Gestern z.B. war nix, heute früh bekam ich die Meldung, als ich mich abgemeldet habe.

Das doppelte Posten entsteht auch manchmal dadurch - man kriegt die Fehlermeldung, klickt mehrfach auf "nochmal versuchen" und wenn das nicht funktioniert auf Zurück im eigenen Browser und dann nochmal auf "Antworten" und siehe da - es war schon gepostet und steht nun doppelt da...

Link zu diesem Kommentar
Auf anderen Seiten teilen

also ich erkenne hier ein "Schema", z.b.

Bine loggt sich von mehreren PC´s ein und aus und guckt eben mal vom Lap mal vom PC - richtig ??

Maritta schrieb hier auch was von einloggen

Anschu loggst Du nach Schließen Browser auch aus ??

Also ich gestehe, ich hatte diese Fehlermeldung noch nie, aber

- ich logge auch nie aus, bin also IMMER eingeloggt

- wenn mein PC nachts runterfährt, bleibt der Firefox incl. aller geöffneter Seiten "aktiv" also das heißt wenn ich Firefox morgens öffne, sind alle aktiven Seiten wieder da

kann man da irgendwie nen Zusammenhang finden ??

Link zu diesem Kommentar
Auf anderen Seiten teilen

Bine loggt sich von mehreren PC´s ein und aus und guckt eben mal vom Lap mal vom PC - richtig ??

aber doch nie gleichzeitig. ausloggen tu ich mich nie, aber ich fahre immer die lappis oder den pc kpl. runter.

außerdem hat das doch vor dem update keine schwierigkeiten gegeben.

Link zu diesem Kommentar
Auf anderen Seiten teilen

hat nichts mit dem einloggen zu tun, ich bin immer geloggt und ich habe das Problem immer mal zwischendurch wenn ich von einem Thread zum anderen will oder beim senden oder wenn ich auf neue Inhalte klick, es gibt tatsächlich nichts woran man das fest machen kann. Manchmal funzt es dann beim ersten Mal manchmal muß man es 2-3 mal versuchen

Link zu diesem Kommentar
Auf anderen Seiten teilen

naja es ist halt schwierig dem programmierer zu sagen mal funzts, mal net, nach was soll er dann suchen ;)

ist klar, daß das nicht leicht wird, aber je mehr definitive anhaltspunkte wir haben, umso eher kann ein fehler eingegrenzt werden. wenn ich die progger suchen lasse und die stochern stunden im nix rum, haben wir nix von und ich nur ne rechnung ;)

ich weiß halt immer noch nicht, was ich den proggern schreiben soll :(

Link zu diesem Kommentar
Auf anderen Seiten teilen

Alles nicht so einfach - glaube ich gerne.

Also, ich logge mich immer aus, wenn ich hier fertig bin ...

Dass mit den komischen Zeichen nach den Smilies ist ja schon mal ein Punkt auf der Liste für die progger, denn der Zusammenhang mit der Vorschau ist ja eindeutig.

Ansonsten - die Fehlermeldung zeigen und sagen, wann es auftritt - vielleicht ist denen sowas schon mal begegnet und sie wissen gleich, woran sie sind!? Wenn Du die ganze Vorarbeit für sie machen sollst, dann kannst Du es ja auch schon fast selbst! ;) :P

Link zu diesem Kommentar
Auf anderen Seiten teilen

Vielleicht reicht es ja schon mal wenn man den Damen und/oder Herren sagt das es hakt und immer wieder diese eine Fehlermeldung auftaucht. Ich denke viel mehr kann hier auch keiner zu sagen, weil einfach wirklich nicht auszumachen ist wann das kommt.

Gerade eben habe ich im FF eine neue Seite aufgerufen und habe das Forum aufgemacht. Ich klicke auf den das Thema Wochenlanges Quatschen und mußte es 3x versuchen bis ich auf die Seite gekommen bin.

Ich meine die sind ja nicht ganz doof und wissen zumeist schon was sie machen und solche Fehlermeldungen haben die ja nicht nur einmal in ihrem Leben, vielleicht ist ja einer dabei der da ganz pfiffig ist.

Sollten sie noch nie nicht was davon gehört haben, kann man bzw. Frau noch ein bisschen probieren.

Link zu diesem Kommentar
Auf anderen Seiten teilen

So, ich muss leider auch noch mal meckern.

Ich hatte eben schon wieder nur beim Angucken eines Pfades auf einmal "Die Seite ist abgelaufen" und dann landete ich irgendwo bei "Ask" und kam da erst mal nicht mehr raus. Und dann war ich irgendwann wieder auf der Startseite.

Das passiert immer wieder mal - und ich sehe da kein System wann und warum.

Manchmal komme ich erst gar nicht ins Forum rein. ?(/>

Liebe Grüße

Rosalie

Link zu diesem Kommentar
Auf anderen Seiten teilen

Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
 Teilen


×
×
  • Neu erstellen...