Zum Inhalt springen

Forenupdate - und Eure Auff?lligkeiten


laramarco
 Teilen

Empfohlene Beiträge

Moin Moin

wie Ihr sicher bemerkt habt, hatte unser Forum heute morgen eine l?ngere Auszeit und diese nutzten die Admins f?r ein gr??eres Update.

Momentan siehts hier noch arg blau aus, und das hei?t, da? die Arbeiten noch nicht vollst?ndig abgeschlossen sind, das orange kommt noch zur?ck ;)

Wichtig w?re jetzt aber

- schreibt bitte hier in diesem und einzigen Thread alles auff?llige was NICHT mehr oder nicht korrekt funktioniert

- testet aus und spielt rum - einige neue Funktionen sind dabei, und die sollten ja funktionieren

habt noch ein wenig Geduld mit dem Feinschliff, aber verloren sein d?rfte nix von Euren Bildern und Threads.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Martina,

ich war total verwirrt eben, als ich das ver?nderte Forum gesehen habe. Aber ist ja alles Gew?hnungssache. Nur die neuen Beitr?ge finde ich bisher sehr unauff?llig.

denke auch die "Ansicht" der Beitr?ge wird sich wieder geben mit dem angepa?ten Layout wo die Admins noch dran sitzen.

Aufgefallen ist mir gerade, die Blogs sind nicht da, habs schon an die Admins gemeldet.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

bei mir ist derzeit "alles" auf englisch. Was die Sache hier im Forum etwas erschwert. Ich bekomme es zwar hin und finde, was ich suche, aber auf deutsch w?re es nat?rlich einfacher !

auch die Sprache wird mit den alten Layout Anpassungen wieder frei w?hlbar sein, da bitte noch bissel Geduld.

K?nnte man jemand die Smileys probieren oder sonstiges wie Umfrage und Zeichennutzungen, das w?re mal gut zu wissen ob da alles noch funktioniert und was net.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich glaube, ich brauch mal nen Wink mit der Zaunlatte - ich habe gestern in meinem Profil einiges getan, aber die richtige Einstellung f?r nur noch eine Benachrichtigung pro Thread war wohl nicht dabei - ich krieg immer noch so viele Mails ... heute Morgen hab ich 20 Mails dazu abgerufen!!!

Also, falls jemand wei?, was ich wo anklicken muss .... Danke schon mal!

Lieben Gru?

Andrea

Link zu diesem Kommentar
Auf anderen Seiten teilen

mmhhhh bei den maileinstellungen bin ich nicht sicher, bzw. da ich die nicht angeklickt hab, bekomm ich auch nur die admin mails.

mmhh eventuell wei? da wer anderes was wie wo, ggf. sollten wir uns per screens gegenseitige einstellungen verraten.

ich hab soeben ein neues unterforum angelegt, kann bitte mal wer als "user" und nicht admin gucken ob das was drin steht funktioniert

http://forum.bastelundhobbykiste.de/index.php?/forum/70-neu-im-shop/

Link zu diesem Kommentar
Auf anderen Seiten teilen

ich hab soeben ein neues unterforum angelegt, kann bitte mal wer als "user" und nicht admin gucken ob das was drin steht funktioniert

http://forum.bastelundhobbykiste.de/index.php?/forum/70-neu-im-shop/

Jo, funktioniert, aber die Texte sehen etwas merkw?rdig aus, weil Umlaute als andere Zeichen dargestellt werden. Sehr seltsam. :P

Aber Bildchen sieht man und die Links funzen auch.

Lieben Gru?

Andrea

Link zu diesem Kommentar
Auf anderen Seiten teilen

 Teilen

×
×
  • Neu erstellen...